Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

Kodi y movistar

forandroid

Usuario
Amigo OpenSPA
Forero
#21
Muchas gracias, ya veré lo que hago me gusta que funcione Kodi , pero tengo que valorar si prefiero que funcione kodi u otras cosas.
De todas formas muchas gracias y no te preocupes te has portado muy bien.
 

JR

OpenSPA Team
Miembro del equipo
Admin OpenSPA
#22
A ver, si quieres te subo un vídeo para que me hagas caso y veas que kodi funciona en el ultimo 4k, pero por si acaso lo he vuelto a probar y funciona perfectamente.

Mi consejo: instala de 0 la imagen e instala kodi antes que nada. Mira si funciona y luego vas metiendo cosas.
 

forandroid

Usuario
Amigo OpenSPA
Forero
#23
Al final te hice caso y este fin de semana instale desde cero y SI en efecto funciona , no se que habia por algun lado que daba ese problema. Ah ! que también tuve un sobresalto porque cuando estaba instalando alguna aplicacion desde el ordenador y desde Openwebif se me ocurrio dar a kodi y pantalla en negro y pense que ya se me habia estropeado otra vez, pero es que desde Openwebif no se ve Kodi.
 

sakymare

Usuario Destacado
Fan de OpenSPA
#26
Cosas de la informatica. A veces pasa. si algo no se instala bien o no se descarga bien. Razones hai mil. Por esto cuando es una cosa reciente y no tienes gran cosa que guardar, es mejor reinstalar de nuevo. Incluso cada año hacer una instalación limpia no viene mal.Pero para gustos colores. Ahora a disfrutar