Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

Unicable Inverto II + Motor

forandroid

Usuario Destacado
Amigo OpenSPA
#1
Buenas tardes,
No consigo configurar los tuner del Vu+ Ultimo4 K ( 16 ) para que me funcione con motor el LNB unicable, es el Inverto II IDLU-32UL40-UNBOO-OPP
la imagen OPENSPA 7.4.014 los tuner son FCB ( 2 placas).
He probado lo que he visto para otros Unicable pero no se mueve, no se si se me pasa algo, toda ayuda es bienvenida
 

Clemente

Usuario Destacado
Vip OpenSPA
#2
Buenas tardes,
No consigo configurar los tuner del Vu+ Ultimo4 K ( 16 ) para que me funcione con motor el LNB unicable, es el Inverto II IDLU-32UL40-UNBOO-OPP
la imagen OPENSPA 7.4.014 los tuner son FCB ( 2 placas).
He probado lo que he visto para otros Unicable pero no se mueve, no se si se me pasa algo, toda ayuda es bienvenida
Y como tienes conectados esos tuner, si es solo un cable de bajada iria 1 tuner o placa ( 8 ) y como tienes el 2 tuner o placa ( 8 ) yo tuve ese deco, tambien con 2 tuner o placss ( 16 ) pero tenia una placa con una antena fija y cono tu mismo modelo y aparte tenia el motor con una lnb universal en la otra placa o tuner
Con mi sistema podia hacer streamig a otros dispositivos a traves de la antena fija y con el motor podia dedicarme a visitar mundo sin molestar a nadie
 

Clemente

Usuario Destacado
Vip OpenSPA
#7
NO hay nadie que tenga esta configuracion ?
vaamos a ver si te lo explico, bien explicao
en el tuner A y en sintonizacion, pones avanzado marcas diseqc 1,2 y pones tus datos de lon gitud y de latitud, señalas el tipo de lnb que tengas y en avanzado pones todos los satelites que quieras yo a traves de este enlace satellites.xml creator (satellites-xml.org) me bajo la lista, con los satelites del 60º ESTE hasta el 60º OESTE tienes que marcar la opcion de KU-band y esa lista la pongo en la ruta etct/tuxbox del deco y reiniciio el deco