Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

Sbox+cccam no lo consigo

jacov

Usuario Activo
Amigo OpenSPA
Forero
#21
he mirado los procesos por telnet PS y no veo por ningun lado sbox si veo cccam, supongo que eso quiere decir que no arranca sbox.
Como puedo hacer que arranque???
Creo que todos los problemas me vienen por el script y no se como arreglarlo.
 

fogo

Usuario Destacado
Vip OpenSPA
#22
si te descargas desde tu servidor la configuración sbox+cccam debe meterte el script tambien, aun asi arrancar la arrancas puesto que mandas el log y esta iniciada, lo que si puedes es ver si arrancas las dos entonces abres si usas el dcc y ejecutas sbox

luego abres otra sesion de dcc y ejecutas cccam

pero en tu menu de inicio de camds si te aparece ambas camds eso significa que el script esta instalado.
 

JR

OpenSPA Team
Miembro del equipo
Admin OpenSPA
#23
Que yo sepa Sbox no funciona con imágenes 7.3. Prueba a instalar una 7.2 y con la misma configuración mira si te funciona.
 

fogo

Usuario Destacado
Vip OpenSPA
#24
creo que es un receptor sin soporte JR, pero bueno dejemos que postee total tiene un abono y no consigue ponerlo...dejarlo pasar.
 

JR

OpenSPA Team
Miembro del equipo
Admin OpenSPA
#26
creo que es un receptor sin soporte JR, pero bueno dejemos que postee total tiene un abono y no consigue ponerlo...dejarlo pasar.
Lo voy a dejar porque tú me lo pides, pero es algo que no me gusta. Esto es OpenSPA, no una web de ayuda para poner las CAM's en marcha. Si se tiene un deco sin soporte o se usa otra imagen, lo mejor es ir a preguntar en otro sitio.
 

jacov

Usuario Activo
Amigo OpenSPA
Forero
#27
Lo siento mucho, gracias fogo por tu ayuda y tu apoyo.
Lo dejo ya y busco por otro sitio. (sin malos rollos) ;)
 

fogo

Usuario Destacado
Vip OpenSPA
#28
si hombre si se te ve que que no lo haces sin ningun tipo de mala intención, por eso se lo pedi a JR.....vamos a mirar este hilo como posibles config de sbox que aparte es una camd ya obsoleta....y ya esta para dar algo de info.
 

jacov

Usuario Activo
Amigo OpenSPA
Forero
#29
Hola.
Me han cambiado, uso el programa para hacer update en noip y ya esta, aunque es un coñazo porque hay que encender el pc. Pero ahora no hay manera de que el programa conecte y si entro en la web no me actualiza.
Que puedo hacer????
 
Última edición:

fogo

Usuario Destacado
Vip OpenSPA
#30
cambiar de proveedor dyndns dinamico, precisamente ayer a @elduque le comenté que aún activandolo por inadyn-mt que es el binario que actualiza en nuestros receptores , estaba dando problemas.