Home

Reproductor externo en kodi?

agp1975

Usuario Activo
Fan de OpenSPA
13 Ene 2017
170
7
0
48
Sí, he reiniciado al instalar serviceapp, después al instalar gtsplayer tambien.
 

agp1975

Usuario Activo
Fan de OpenSPA
13 Ene 2017
170
7
0
48
IMG-20181021-132630.jpg

Esto es lo que me aparece
 

agp1975

Usuario Activo
Fan de OpenSPA
13 Ene 2017
170
7
0
48
Sigo con el mismo problema, que es lo que estoy haciendo mal?
 

xamo

Usuario
Amigo OpenSPA
Forero
1 Ene 2022
23
7
0
53
alguno puede poner enlace de descarga de ipk de serviceapp
gracias
 

xamo

Usuario
Amigo OpenSPA
Forero
1 Ene 2022
23
7
0
53
gracias por responder Clemente,el problema es que no me carga los plugins
me dice que estan en mantenimiento.
por eso lo decia para meterla por filezilla
 

Tururu

Ensamblado con piezas recicladas y el 17-9-2017 KO
Miembro del equipo
Moderador OpenSPA
gracias por responder Clemente,el problema es que no me carga los plugins
me dice que estan en mantenimiento.

por eso lo decia para meterla por filezilla

:leer:
.
 

xamo

Usuario
Amigo OpenSPA
Forero
1 Ene 2022
23
7
0
53
Gracias Tururu,solucionado cambiando la imagen a una superior a las que comentas.
saludos.
 
  • Me gusta
Reactions: Clemente

motishow

Usuario Destacado
Fan de OpenSPA
19 Ene 2016
249
26
0
49
Yo instalo el pluguin serviceapp con la imagen 8.3 y me lo instala pero no me aparece luego en configuracion del deco. Conuna imagen anterior si que me aperece
 

Parker

Usuario
Vip OpenSPA
10 Dic 2009
1.368
674
0
Yo instalo el pluguin serviceapp con la imagen 8.3 y me lo instala pero no me aparece luego en configuracion del deco. Conuna imagen anterior si que me aperece
Buenos días.

Si ya, tras instalar, has reiniciado. Entra en Menú/Uso del interfaz/ ServiceApp y ahí debería estar.

Saludos
 

evox

OpenSpa Team
Miembro del equipo
Moderador OpenSPA
2 Mar 2009
5.969
4.374
0
Mira en el menu Reproduccion, Grabaciones & Timeshift, ahora a cambiado a ese menu.

Salu2.
 
  • Me gusta
Reactions: Parker