Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

Octagon sf8008 4k twin, sin cccam

Numbermadrigal

Usuario
Amigo OpenSPA
Forero
#1
hola, tengo el octagon nuevo, el sf8008 4k twin, con dos tuner sat. He instalado la ultima version de openspa y al ir a configurar las cams, en descargas no aparece ninguna de ellas, he echado un ojo al foro y veo que ese problema ya estaba para el sf8008s. Lo he solucionada instalando una version anterior de openspa donde si aparecen tanto cccam 2.3.2 como oscam 11538, las he configurado y luego he actualizado a la ultima version msnteniendo configuracion de skin, cams, listas, etc y funciona, pero claro si quiero meter otra version de cccam (como la nueva que han sacado para solucionar los sky) siguen sin aparecer. Yo he solucionado el problems y de momento tira bien, pero me imagino que le sucedera a mas gente que le llegue el nuevo octagon twin. No se si tendra facil solucion.
Aprovecho para agradecer la gran labor que hsceis, yo soy muy zote y gracias a este foro sigo siendolo pero me habeis ayudado a ponerme en marcha y voy aprendiendo. Lo dicho, gracias por la gran labor que haceis
 

Numbermadrigal

Usuario
Amigo OpenSPA
Forero
#3
Poco has leido jejejeje, en este post tienes la solucion momentanea https://openspa.info/threads/octagon-sf8008-4k-uhd-single.47619/post-384398 en la proxima imagen ya vendra corregido.

Salu2.
Ok, gracias, mañana probare a ver si soy capaz, y seguire leyendo y leyendo, pero hay taaanto que me pierdo y te aseguro que le he echado unas cuantas horas, pero ya dije que soy muy zote y si no me lo dices pues estaria dando vueltas y vueltas sin enterarme y tu en un segundo... lo dicho gracias!
 

azote

Usuario Destacado
Vip OpenSPA
#4
hola, tengo el octagon nuevo, el sf8008 4k twin, con dos tuner sat. He instalado la ultima version de openspa y al ir a configurar las cams, en descargas no aparece ninguna de ellas, he echado un ojo al foro y veo que ese problema ya estaba para el sf8008s. Lo he solucionada instalando una version anterior de openspa donde si aparecen tanto cccam 2.3.2 como oscam 11538, las he configurado y luego he actualizado a la ultima version msnteniendo configuracion de skin, cams, listas, etc y funciona, pero claro si quiero meter otra version de cccam (como la nueva que han sacado para solucionar los sky) siguen sin aparecer. Yo he solucionado el problems y de momento tira bien, pero me imagino que le sucedera a mas gente que le llegue el nuevo octagon twin. No se si tendra facil solucion.
Aprovecho para agradecer la gran labor que hsceis, yo soy muy zote y gracias a este foro sigo siendolo pero me habeis ayudado a ponerme en marcha y voy aprendiendo. Lo dicho, gracias por la gran labor que haceis
Hola compañero.
No sé si tendrás posibilidad de comparar la calidad de este deco con otros de similares caracteristicas o no.
Pero es que hay algun mensaje de otro compi en esta misma seccion que es un poco preocupante, y es que él (sami noor) afirma que los canales en SD de este aparato tienen muy poca calidad.
Puedes probarlo en algunos canales y darnos tus impresiones?
gracias y saludos
 

mifero

Usuario Destacado
Fan de OpenSPA
#5
Hola yo lo e tenido el Octagon sf8008 single y la verdad no e notado nada lo normal como otro deco. nose si alguien mas o puede confirmar.
 

Clemente

Presentado
Forero
#6
Hola compañero.
No sé si tendrás posibilidad de comparar la calidad de este deco con otros de similares caracteristicas o no.
Pero es que hay algun mensaje de otro compi en esta misma seccion que es un poco preocupante, y es que él (sami noor) afirma que los canales en SD de este aparato tienen muy poca calidad.
Puedes probarlo en algunos canales y darnos tus impresiones?
gracias y saludos
sami noor, creo que se referia a decos comprados en china, si ves su comentario, creo que se refiere a eso
 

Numbermadrigal

Usuario
Amigo OpenSPA
Forero
#7
Hola compañero.
No sé si tendrás posibilidad de comparar la calidad de este deco con otros de similares caracteristicas o no.
Pero es que hay algun mensaje de otro compi en esta misma seccion que es un poco preocupante, y es que él (sami noor) afirma que los canales en SD de este aparato tienen muy poca calidad.
Puedes probarlo en algunos canales y darnos tus impresiones?
gracias y saludos
Pues a mi se me ven perfectos. Tampoco tengo para comparar con otros decos similares, vengo de un zgemma de los antiguos (star) y con el octagon estoy encantado, mucho mas rapido en el zapeo, imagen fenomenal, con los dos tuners muy bien, vamos funciona a la perfeccion aunque tampoco soy muy experto con estos trastos (hace un año andaba con un freesat y un ki pro) solo tuve el problemilla de las cams y gracias a evox solucionado.
 

palancas

Usuario
Vip OpenSPA
#8
Perdonad que utilice este hilo pero me descargo del panel Spa la versión 2.3.2 pero no veo donde lo mete para poderlo configurar, alguna ayuda por favor?
 

palancas

Usuario
Vip OpenSPA
#10
Gracias Evox, el proceso lo tengo claro pero, apurado por el tiempo porque tenía mucha presión de mi mujer jajajajajajajaja, no lo veía por ningún lado. Ayer lo hice pero no veía el arachivo a editar por ningún lado, ya tengo claro que va en /etc, esta noche al llegar vuelvo a probar y comento.
Muchas gracias de nuevo.
 

palancas

Usuario
Vip OpenSPA
#12
Bueno pues ya lo tengo en marcha pero me ha costado un huevo. Cuando intentaba instalarlo desde el panel de Cams al darle a descargar, me daba un error, he tenido que hacerlo desde descargas y plugins, aún con eso, la primera vez no me hacía bien lo de la configuración, no me aparecían los archivos y lo he tenido que hacer dos veces, y tal como me habéis comentado, en /etc estaban los archivos correspondientes, ha sido editar mis datos y funcionando pero no me ha parecido normal. Esperemos a la nueva actualización cuando salga y veremos si va mas fina, de momento, vamos a probar con la 7.4.001 que disponemos.