Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

PIP en Zgemma

Pistolero78

Usuario Activo
Amigo OpenSPA
Forero
#1
Hola, he instalado el plugin del PIP que viene en openspa pero ahora no consigo hacer PIP con el decó. Cómo sería??
Gracias.
 

Pistolero78

Usuario Activo
Amigo OpenSPA
Forero
#6
En el vu+ solo 2 se supone q el pip sale pulsando prolongadamente el botón azul. En el cual sale una ventana sin opciones pero pulsando Ok sale un menú para la cccam. En el black hole hay una opción pata activar el Pop pero en Opensap dónde sería???
 

Тайна го

Usuario Destacado
Loco por OpenSPA
#7
En el vu+ solo 2 se supone q el pip sale pulsando prolongadamente el botón azul. En el cual sale una ventana sin opciones pero pulsando Ok sale un menú para la cccam. En el black hole hay una opción pata activar el Pop pero en Opensap dónde sería???
Si te sale sin opciones, es problema del skin que tienes puesto que esa screen no esta bien.

Al pulsar ok te sale cccam por que es la primera opcion del menu tras pulsar azul.

Si pulsaras azul + azul veras que te sale el pip.

Cambia de skin para que te aparezca esa opcion bien.
 

oscar_fl

Hechado .
Loco por OpenSPA
Forero
#8
En el vu+ solo 2 se supone q el pip sale pulsando prolongadamente el botón azul. En el cual sale una ventana sin opciones pero pulsando Ok sale un menú para la cccam. En el black hole hay una opción pata activar el Pop pero en Opensap dónde sería???
De que modelo de zgemma hablas?
 

darkmantk

OpenSpa Team
Miembro del equipo
#9
Solo el modelo H7 acepta PiP en esta marca, los demás modelos por el procesador que tienen no es posible.
 

Lince

Usuario Activo
Amigo OpenSPA
Forero
#10
Perdonar que recupere este hilo, es que tengo un h7s, he instalado el plugin que viene en el paquete y resulta que al dar al botón azul, esa opción no me aparece para poder sacar la ventana pequeña, sabe alguien el motivo.?.
Tengo instalada última openspa.
Muchas gracias.
Un saludo.
 

JR

OpenSPA Team
Miembro del equipo
Admin OpenSPA
#13
Perdonar que recupere este hilo, es que tengo un h7s, he instalado el plugin que viene en el paquete y resulta que al dar al botón azul, esa opción no me aparece para poder sacar la ventana pequeña, sabe alguien el motivo.?.
Tengo instalada última openspa.
Muchas gracias.
Un saludo.
Tienes que arrancar con el boot experimental PIP
 

Lince

Usuario Activo
Amigo OpenSPA
Forero
#14
Perdona mi ignorancia pero no se a que te refieres, al menos no lo encuentro o no se como hay que hacerlo.
Si me puedes dar más pistas te lo agradecería.
Muchas gracias. Un saludo.
 

JR

OpenSPA Team
Miembro del equipo
Admin OpenSPA
#15
1. Apretamos menú y nos vamos a Reposo/Reiniciar.

2. Le damos a Multiboot.

3. En este menú, por defecto nos mostrará el boot y la opción de la imagen, como se puede observar y por defecto nos saldrá: 2160p60 sin PIP ( Estándar ).

4. Para seleccionar el tipo de imagen usaremos los botones arriba/abajo del cursor central, le daremos hasta que cambie a: 2160p50 con PIP ( Experimental ).

5. Cuando esté la opción deseada seleccionada, le daremos al botón Verde de guardar.

6. Y cuando nos pregunte si queremos reiniciar le decimos que si.

Una vez reiniciado el deco para acceder al PIP, le damos al botón Azul y accedemos al menú extensiones, y para activar el PIP otra vez al botón Azul.

Y ya deberíamos poder ver dos imágenes en pantalla, para poder cambiar los tamaños o moverlas podemos acceder con el botón Azul nuevamente, saldrán nuevos botones y más funcionalidades.
 

Lince

Usuario Activo
Amigo OpenSPA
Forero
#16
Muchas gracias por tu respuesta. La cuestión es que me metí en multiboot pero vi lo que había Le di a guardar tal cual y claro, no salía nada, decir que no sabía que con las flechas podía cambiar la opción.... Aclarado por tu parte ese pequeño gran detalle, ya está funcionando perfectamente.
Muchas gracias por todo.
Un saludo.