Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

E2iPlayer no funciona

carcomo

Usuario Destacado
Amigo OpenSPA
Forero
#1
Hola buenas tardes, quisiera saber si a alguien mas le ocurre lo que a mi. Desde hace unos días no me funciona de forma continua E2iplayer falla plusdede (megadede) desde hace dos días no consigo que entre, tengo la versión de openspa 7.3.006
 

tsnm

Pescador Destacado
Vip OpenSPA
#2
Están caídas todas esas páginas, hasta que esas páginas no se arreglen no hay nada que hacer.
 

Enigmask

Usuario Destacado
Fan de OpenSPA
#6
Hola buenas tardes, quisiera saber si a alguien mas le ocurre lo que a mi. Desde hace unos días no me funciona de forma continua E2iplayer falla plusdede (megadede) desde hace dos días no consigo que entre, tengo la versión de openspa 7.3.006
El plugin desde diciembre ya no tiene soporte oficial del autor del mismo.Los host van cayendo poco a poco.Hay un par de desarolladores,q si actualizan lo q pueden o lo q les interesa.Sobretodo los host Polacos,ya q el plugin tbn lo creó un Polaco.
 

Clemente

Presentado
Forero
#8
equivocación mia, al lado de megadede esta el icono de Vidcorn.com y ese exige una tarjeta de crédito para poder tener acceso a ellos y un amigo me ha recomendado el vidcorn.tv y con este si puedo ver todo PERO es solo para ver en el pc y no se puede en el deco
 

Clemente

Presentado
Forero
#9
Hola buenas tardes, quisiera saber si a alguien mas le ocurre lo que a mi. Desde hace unos días no me funciona de forma continua E2iplayer falla plusdede (megadede) desde hace dos días no consigo que entre, tengo la versión de openspa 7.3.006
Están caídas todas esas páginas, hasta que esas páginas no se arreglen no hay nada que hacer.
El plugin desde diciembre ya no tiene soporte oficial del autor del mismo.Los host van cayendo poco a poco.Hay un par de desarolladores,q si actualizan lo q pueden o lo q les interesa.Sobretodo los host Polacos,ya q el plugin tbn lo creó un Polaco.
Megadede ya está operativo al 100% parece ser que era cosa de certificados Sll y ya está solucionado y operativo
 

tsnm

Pescador Destacado
Vip OpenSPA
#10
La cosa es que el desarrollador del E2iplayer ha privatizado el desarrollo, por lo que no van ha haber más actualizaciones. Si alguien del equipo de Openspa pudiera hablar con el desarrollador para que nos abriera el desarrollo solo para los usuarios de Openspa. Estaría muy bien. @JR
 

carcomo

Usuario Destacado
Amigo OpenSPA
Forero
#11
Hola buenas tardes, quisiera saber si a alguien mas le ocurre lo que a mi. Desde hace unos días no me funciona de forma continua E2iplayer falla plusdede (megadede) desde hace dos días no consigo que entre, tengo la versión de openspa 7.3.006
Perdón que insista pero gustaría saber si a alguien mas le ocurre lo mismo que a mi. Gracias
 

Trocolas

Usuario
Amigo OpenSPA
Forero
#12
La cosa es que el desarrollador del E2iplayer ha privatizado el desarrollo, por lo que no van ha haber más actualizaciones. Si alguien del equipo de Openspa pudiera hablar con el desarrollador para que nos abriera el desarrollo solo para los usuarios de Openspa. Estaría muy bien. @JR
A mi tampoco me funciona fino como antes, estaría bien que alguien del equipo se pusiera en contacto con el desarrollador y que podamos seguir disfrutando de este magnífico servicio.

Gracias y un saludo a todos

Enviado desde mi SM-G975F mediante Tapatalk