Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

Youtube no funciona

hanwer

Usuario Destacado
Vip OpenSPA
#1
Hola y eso que me han comentado que youtube no funcionaba y eh probado ha ver un video y exacto no funciona no carga los videos,youporn si va ok
 

valenciano65

Usuario Destacado
Fan de OpenSPA
#2
Hola hone25 la actualización a la 57 de Spark está al caer, bueno eso dijeron no debe de tardar ya mucho, y ahí ya confirmaron que ya no falla el Youtube.

Saludos,

Edito: pensaba que preguntabas para Spark del TripleX disculpa, nosotros tambien estamos sin Youtube....
 

hanwer

Usuario Destacado
Vip OpenSPA
#3
Ok y a vosotros ya os lo arreglaro con la 58 nueva que sacaron a los de unibox2 aun estamos igual,un saludo
 

hanwer

Usuario Destacado
Vip OpenSPA
#5
Buenas con el ultimo que es el 79 si entrar pero no carga los videos y youpor si los deja cargar
 

luistalin

Usuario Destacado
Amigo OpenSPA
#7
con la ultima version no funciona. Vaya fiasco de parato¡, perdon por la expresion, per no se me ocurre otra cosa. Spark deja mucho que desear.
 

kalcetines

Usuario Destacado
Vip OpenSPA
#8
con la ultima version no funciona. Vaya fiasco de parato¡, perdon por la expresion, per no se me ocurre otra cosa. Spark deja mucho que desear.
Este deco no tiene Spark y los problemas que puedan dar los distintos firmwares no son culpa del deco, más bien del propio firmware ...

Saludos.