Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

TARJETA DE RED

Clemente

Usuario Destacado
Vip OpenSPA
#1
tengo este aparato, menos de 2 meses, el caso que le puse la openspa que en ese momento había y funcionaba correctamente y lo deje en la playa, hara un mes me lo traje para actaulizarlo y en aquel momento me daba error de instalarlo online , por lo que tuve que recurrir a la forma tradiciconal a traves de pendrive y con la ayuda de la pantalla de la tv, pero cuando queria configurarlo me daba error de no internet no me dejaba ni activando el DCHP ni desactivandolo ni poniendo las dns mias o de google, cuando queria hacerlo por wifi si me detectaba las redes vecinas y la mia pero en la configuracion el mismo error y no podia hacer nada, total que lo mando al vendedor ( antiguo patrocinador ) y me manda un video por wasap, de que si funciona la tarjeta de red y me lo envia, pero llega a casa, quiero configurarlo y sigo con el mismo problema de red y sin poder hacer nada, el caso es que donde estoy haciendo todas las pruebas tengo un Edision os nino y me funciona como debe ser, enfrente de casa hay un taller electronico y llevo a ese taller los 2 decos con sus cargadores electricos y en ese taller ponen 1º el edision y nada mas conectarlo y ponerle el cable de red empieza a parpadear la tarjeta de red, quita ese y se pone el octagon y al ponerlo se enciende el punto amarillo y no el otro, pero solo un minuto al rato se queda apagado y ya no parpadea, me pongo en contacto con el vendedor y me dice que para ellos el aparato esta bien y no pueden hacer mas

me gustaria saber que se puede hacer en esta situacion y que opciones puedo tener
 

JR

OpenSPA Team
Miembro del equipo
Admin OpenSPA
#2
tengo este aparato, menos de 2 meses, el caso que le puse la openspa que en ese momento había y funcionaba correctamente y lo deje en la playa, hara un mes me lo traje para actaulizarlo y en aquel momento me daba error de instalarlo online , por lo que tuve que recurrir a la forma tradiciconal a traves de pendrive y con la ayuda de la pantalla de la tv, pero cuando queria configurarlo me daba error de no internet no me dejaba ni activando el DCHP ni desactivandolo ni poniendo las dns mias o de google, cuando queria hacerlo por wifi si me detectaba las redes vecinas y la mia pero en la configuracion el mismo error y no podia hacer nada, total que lo mando al vendedor ( antiguo patrocinador ) y me manda un video por wasap, de que si funciona la tarjeta de red y me lo envia, pero llega a casa, quiero configurarlo y sigo con el mismo problema de red y sin poder hacer nada, el caso es que donde estoy haciendo todas las pruebas tengo un Edision os nino y me funciona como debe ser, enfrente de casa hay un taller electronico y llevo a ese taller los 2 decos con sus cargadores electricos y en ese taller ponen 1º el edision y nada mas conectarlo y ponerle el cable de red empieza a parpadear la tarjeta de red, quita ese y se pone el octagon y al ponerlo se enciende el punto amarillo y no el otro, pero solo un minuto al rato se queda apagado y ya no parpadea, me pongo en contacto con el vendedor y me dice que para ellos el aparato esta bien y no pueden hacer mas

me gustaria saber que se puede hacer en esta situacion y que opciones puedo tener
Luchar con el vendedor, no hay más. Todo pinta a un fallo de la tarjeta de red. Mete otra imagen a ver si te pasa lo mismo.