Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

skin metrixjr 1080

salgrajer

Usuario
Amigo OpenSPA
Forero
#1
Tengo un problemilla y no sé como solucionarlo. Help!!
He hecho una instalación limpia para instalar la versión 7.3.008 y no me deja personalizar el skin metrixjr como lo tenía anteriormente.
Menu Sistema-configuración receptor- uso e interfaz- seleccionar skin - elijo metrixJR
luego voy a menu Personalizar- Personalizar sin MetrixJR- elijo infobar 3 y al darle a guardar se queda pensando un buen rato y al final muestra el error: Error creando skin!

Algo se me está escapando y no se qué es. Gracias por ayudarme.
 

Tururu

Seguro que funciona.?
Miembro del equipo
Moderador OpenSPA
#2
Instala de nuevo, por lo que sea algo esta mal (solucion sencilla).
 

Tururu

Seguro que funciona.?
Miembro del equipo
Moderador OpenSPA
#4
Si no lo cuentas, quien o sabe.?
Usas algun backup para completar la instalacion?
Indica que deco tienes.

 

salgrajer

Usuario
Amigo OpenSPA
Forero
#5
Gracias @Tururu, tengo un deco vu+ uno 4k SE.
Antes tenía instalada la versión 7.3.005 la cual pude modificar sin problemas la skin MetrixJR (tanto SD como 1080).
Quise actualizar a la .008 mediante una instalación limpia y desde entonces no puedo personalizar el skin. No hice backup de la .005, fallo gordo.
También he notado que el software en general va más lento, aparece frecuentemente el círculo de que está pensando (y no deja hacer nada hasta que termina de pensar) arriba a la izquierda. Con la versión anterior rara vez aparecía.
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
#6
Yo no tengo ese deco el mio es el vu+uno4k y el vusolosev2 en los dos tengo puesto ese skin y en los dos lo e modificado y me funciona perfectamente y no me va lento, yo cada vez que pongo imagen nueva siempre desde cero y ya e puesto algunas, nunca me a ocurrido lo que comentas.
Te aconsejaria poner desde cero otra vez la imagen porque ese deco lo tiene mas gente y creo que nadie se a quejado de esto con lo cual es problemas solo tuyo.
 

lobosnake

Usuario Destacado
Vip OpenSPA
#7
yo tengo el uno 4k SE y funciona perfecto con cualquier skin, ahora tengo el openplus pero e tenido el metrixJR hasta hace apenas unos dias y perfecto