Home

Problema de streaming con determinado canal

Tururu

Ensamblado con piezas recicladas el 17-9-2017-KO.
Miembro del equipo
Moderador OpenSPA
Normalmente de futbol paso, hoy me dio por mirar esos 2 canales que dan problemas.
Sin nada diferente, conexion local por cable con el Octago SF8008 Twin con OpenSPA7.5.002 y CPU/Chip Hisilicon 3798mv200
Dejo 2 fotos, creo que lo dicen todo ellas solas, el resto, sin comentarios.
Streaming picando sobre el monitor usando luego VLC.

Sere el unico al que le funciona y pasa de esos canales? fijo que si.
Diablillo-riendo-trans.gif


La_liga_HD_1.png

La_liga_HD_2.png



PD: Ya solo falta que me guste el futbol y eso si que no creo que pase. JAJAJAJAJJ
.
 

JR

OpenSPA Team
Miembro del equipo
Admin OpenSPA
10 Ago 2007
21.842
13.714
0
En pleno Delta
El problema está en los drivers de Dinobot, algún día igual me canso de decirlo.
 

JR

OpenSPA Team
Miembro del equipo
Admin OpenSPA
10 Ago 2007
21.842
13.714
0
En pleno Delta
Alguien con este problema tiene cable serie a usb (DB-9) y puede loguear el trabajo del deco cuando se hace streaming en esos canales?
 
  • Me gusta
Reactions: fidel2003

fidel2003

Usuario
Fan de OpenSPA
Amigo OpenSPA
2 Nov 2009
167
43
0
Alguien con este problema tiene cable serie a usb (DB-9) y puede loguear el trabajo del deco cuando se hace streaming en esos canales?
Yo no tengo el cable, pero no me importaria comprarlo en aliexpress que he visto que es barato, pero que yo sepa el Ferguson no lleva salida o entrada de puerto serie, los otros decos con este problema la verdad es que no lo se...
 

villak

OpenSpa Team
Miembro del equipo
Admin OpenSPA
8 May 2014
1.476
1.498
0
Entre satélites
openspa.info
Yo no tengo el cable, pero no me importaria comprarlo en aliexpress que he visto que es barato, pero que yo sepa el Ferguson no lleva salida o entrada de puerto serie, los otros decos con este problema la verdad es que no lo se...
Dinobot, si lo tiene. Con @JR lo miraremos en este deco.

Enviado desde mi SM-G973F mediante Tapatalk