Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

Problema de streaming con determinado canal

fidel2003

Usuario
Fan de OpenSPA
Amigo OpenSPA
#1
Con este deco no consigo hacer streaming a los canales Movistar laliga ni al Movistar laliga HD. Tengo tarjeta de abonado al corriente de pago.
Con el resto de canales funciona perfectamente.
Imagino que es de drivers, porque en su día probe con la openatv y pasaba exactamente lo mismo
Se os ocurre alguna forma de arreglar este problema?
 

pepinacos

Usuario Activo
Amigo OpenSPA
Forero
#4
Este problema lleva así un tiempo, ya no solo porque no se puede hacer streaming si no por que hay bastantes cortes con abonos al corriente de pago. Se comenta que son medidas nuevas del operador... pero yo... no lo sé, algo leí sobre esto a los polacos de sat-4-all.
 

Tururu

Ensamblado con piezas recicladas.
Miembro del equipo
Moderador OpenSPA
#5
Este problema lleva así un tiempo, ya no solo porque no se puede hacer streaming si no por que hay bastantes cortes con abonos al corriente de pago. Se comenta que son medidas nuevas del operador... pero yo... no lo sé, algo leí sobre esto a los polacos de sat-4-all.
Creo que confundes un problema con este deco al no poder hacer streaming de estos canales al problema general que tienen algunos decos.
Cortes, pausas, paradas en algunos canales como este por ejemplo y solo durante ciertos partidos, el resto no.
Si tienes cortes en el canal estando al corriente de pago, llama a Movistar+ y ellos solucionan el problema en un pispas, incluido cambio de receptor/deco si es necesario.
Entenderas que esta queja aqui ni fu ni fa, para eso estan sus foros y sus telefonos de atencion al cliente

PD: El dia que me guste el futbol, sera la repera para mis amigos, no se lo creeran.ñik:JAJAJAJAJJ
.
 

fidel2003

Usuario
Fan de OpenSPA
Amigo OpenSPA
#6
Este problema lleva así un tiempo, ya no solo porque no se puede hacer streaming si no por que hay bastantes cortes con abonos al corriente de pago. Se comenta que son medidas nuevas del operador... pero yo... no lo sé, algo leí sobre esto a los polacos de sat-4-all.
Como dice @Tururu , el caso al que yo me refiero no tiene nada que ver con el operador, ya que tengo la tarjeta al corriente de pago. A lo que yo me refiero es que esos 2 canales nunca funcionan por streaming y si viendolos directamente desde el deco. Con el resto de canales va perfectamente.