Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

Problema CCCam

berni05

Presentado
Forero
#1
Buenas,

Tengo un Vu+ Solo SE con OpenSpa 7.2.010 instalada. Desde Gestor de CAMD, he descargado e instalado CCcam 2.3.2. La instalación ha finalizado sin problemas y he reiniciado el deco pero cuando accedo con Filezilla a la carpeta /etc del deco no me aparecen los ficheros de configuración de ccam. Podríais ayudarme por favor?
 

fugitivo33

ya tengo 2 Vu+solo 4k y muy contento
Loco por OpenSPA
#5
Sigue esta instrucciónes
Menú del mando , panel spa , descargas openspa ,busca la opción sección cams, configuraciones , cccam configuraciones , y lo instalas reinicias entras por Ftp al deco y ya te aparece el archivo en la ruta etc
 

chimeto

Usuario
Amigo OpenSPA
Forero
#6
Sigue esta instrucciónes
Menú del mando , panel spa , descargas openspa ,busca la opción sección cams, configuraciones , cccam configuraciones , y lo instalas reinicias entras por Ftp al deco y ya te aparece el archivo en la ruta etc
Ok, muchas gracias. Ahora mi duda es como se activa el cccam una vez tengo editado el archivo ccam.cfg, vengo de blackhole y desde ahi era boton azul, pero he echo una prueba rapida antes de salir de casa y no he visto que fuera desde ahi.
 

Tururu

Seguro que funciona.?
Miembro del equipo
Moderador OpenSPA
#8
Ok, muchas gracias. Ahora mi duda es como se activa el cccam una vez tengo editado el archivo ccam.cfg, vengo de blackhole y desde ahi era boton azul, pero he echo una prueba rapida antes de salir de casa y no he visto que fuera desde ahi.

El foro tiene unos "bonitos" manuales, estan en la wiki, se recomienda su lectura, ahorra mucho tiempo y algunas preguntas raras, cada imagen es un mundo, toca leer para cambiar.
Esta es una opcion que fijo no viste, punto 2.1: https://wiki.openspa.info/index.php?title=SpzCAMD

PD: Buena lectura.:leer:
 

chimeto

Usuario
Amigo OpenSPA
Forero
#10
Menú>Panel Spa>Cams> lo abres y creo que con botón verde, no estoy seguro pero te lo pone, le das a activar
El foro tiene unos "bonitos" manuales, estan en la wiki, se recomienda su lectura, ahorra mucho tiempo y algunas preguntas raras, cada imagen es un mundo, toca leer para cambiar.
Esta es una opcion que fijo no viste, punto 2.1: https://wiki.openspa.info/index.php?title=SpzCAMD

PD: Buena lectura.:leer:
Menú del mando ,busca la opción CAMD y desde hay lo activas
Ok, muchas gracias por la ayuda.

@Tururu tienes razon y pido disculpas, queria activar lo mas rapido posible el deco y he continuado el hilo, me repasare el manual que seguro que me es de gran ayuda.
 

Tururu

Seguro que funciona.?
Miembro del equipo
Moderador OpenSPA
#11
Estan muchas opciones nuevas, que no conoces, al ser otra imagen, por eso el tema de insistir en su lectura, no problemo.

PD: Te gustara (espero).
 

emplor

Usuario
Amigo OpenSPA
Forero
#12
Descarga también la configuración. Verás que cuando accedes a las descargas de camd también hay una sección para configuraciones.
Estoy intentando descargar la configuración pero al terminar siempre me dice que hubo un error y algunos archivos no se instalaron bien, o algo así. Lo he intentado tela de veces y re lo mismo. Sé que lo que me falta es ese paso porque el archivo cccam ya está relleno en etc.

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk
 

evox

OpenSpa Team
Miembro del equipo
#13
Estoy intentando descargar la configuración pero al terminar siempre me dice que hubo un error y algunos archivos no se instalaron bien, o algo así. Lo he intentado tela de veces y re lo mismo. Sé que lo que me falta es ese paso porque el archivo cccam ya está relleno en etc.

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk
Vamos a ver si ya tienes el archivo CCcam.cfg en /etc es normal que no descargue la configuracion ya que es eso mismo el archivo CCcam.cfg que te lo mete en /etc y como ya esta pues da error de que no lo instala porque ya existe. Acostumbrate tambien a poner por aqui los errores que te den las cosas sera mas facil para todos que videntes no somos por desgracia.

Si tienes el .cfg en /etc relleno y ya has instalado la cam solo te keda activarla en el camdmanager, el la wiki tienes el manual de como hacerlo.

Para editar archivos asi y copiar pegar etc tienes el plugin openspa Explorador de Archivos en Menu-Panel SPA- Gestor de archivos.

Salu2.
 

emplor

Usuario
Amigo OpenSPA
Forero
#14
Gracias. Mañana me pongo otra vez a internar los pasos que me dices.

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk