Home

Picons 440x264 Astra by tsnm

SpeedSnnop

Usuario Destacado
Fan de OpenSPA
Amigo OpenSPA
29 Mar 2015
139
33
0
37
Buena estoy intentando descarga esos plugin desde panel extra y da error.

Gracias.
 

SpeedSnnop

Usuario Destacado
Fan de OpenSPA
Amigo OpenSPA
29 Mar 2015
139
33
0
37
Pues tengo la última version, pero me da error pruebo luego y comento

Gracias crack
 

SpeedSnnop

Usuario Destacado
Fan de OpenSPA
Amigo OpenSPA
29 Mar 2015
139
33
0
37
Buenas de nuevo pues dispongo de la última version en El último 4k.
Y me da error, en la anterior versión ya me pasaba también.

Los paso que sigo son, Menú, extra, panel extra, picons, y los picon 440x264 astra by tsnm, la opción de media/usb/picon

Gracias.
 

Adjuntos

  • 20220114_234451.jpg
    20220114_234451.jpg
    521,5 KB · Visitas: 17
  • 20220114_234821.jpg
    20220114_234821.jpg
    581,3 KB · Visitas: 18

Tururu

Ensamblado con piezas recicladas el 17-9-2017-KO.
Miembro del equipo
Moderador OpenSPA
Buenas de nuevo pues dispongo de la última version en El último 4k.
Y me da error, en la anterior versión ya me pasaba también.
Los paso que sigo son, Menú, extra, panel extra, picons, y los picon 440x264 astra by tsnm, la opción de media/usb/picon
Gracias.
2 que si, 1 que no, como no te lo crees (si ya se que no te funciona, pq? ni idea), unas fotos mejor que 1000 palabras.
Sin problemas con la misma version 7.5.004 (la ultima) y el mismo deco (Vu+Ultimo4K), unas fotos.


PD: Revisa la configuracion de red, revisa donde los guardas, algo tienes mal.
ok.gif



TSNM_1.png

TSNM_2.png

TSNM_3.png

TSNM_4.png

Fin.

Ya puedo poner los mios de nuevo. JAJAJAJAJJ

TSNM_5.png

TSNM_6.png
.
 
  • Me gusta
Reactions: SpeedSnnop

SpeedSnnop

Usuario Destacado
Fan de OpenSPA
Amigo OpenSPA
29 Mar 2015
139
33
0
37
jajajaj,gracias compi pero no te he dicho que no me lo crea.. no se grabaré todo de 0 y a correr.
Gracias
 

SpeedSnnop

Usuario Destacado
Fan de OpenSPA
Amigo OpenSPA
29 Mar 2015
139
33
0
37
La descarga fallida es por falta de conexión normalmente, tienes salida a internet?
Jr, buenas si en principio no tengo problemas de desconexion, ya que ni recibo mensajes de telegram.
Solo me falla esa descarga, con la opción del usb/picon que és la que pruebo, anteriormente no me ha fallado ya que los tengo puesto.
Es más ni zerotier ni nada.
Pero ya te digo en la anterior imagen me pasaba igual, y lo que hice fue actualizar online a ver si esta noche porque hoy he currado lo realizo todo de 0.
Viendo lo visto, es algo mío si o si, porque a los demás os va, ahora el que, ni idea porque no me deja log ninguno o eso creo.

Ya os comento, muchas gracias.


Buenos días encontré el fallo.
Fallo mío, como era normal, perdonarme.

El tema era el usb estaba lleno, entiendo que al grabar la imagen se me monto el usb como hdd y tenía almacenado videos de timeshift y yo al cambiarlo como usb, no mire si se había grabado algo o no, y de ahí el error.

Gracias y lo dicho siento por el error.

Saludos
 
Última edición:
  • Me gusta
Reactions: Tururu