Home

no me deja activar video 4k a 2160

dimoni

Usuario Destacado
Fan de OpenSPA
Amigo OpenSPA
7 Feb 2011
120
5
0
hola al instalar la imagen no se me selecciona la acción 2160 , ni tampoco al ir por menú no me deja activarlo , sabéis si es cosa mía o es generalizado ,saludos y gracias
 

Jaloga

OpenAnd
Loco por OpenSPA
7 Oct 2013
1.086
146
0
hola al instalar la imagen no se me selecciona la acción 2160 , ni tampoco al ir por menú no me deja activarlo , sabéis si es cosa mía o es generalizado ,saludos y gracias
Mi tv es una LG C1 y cuando en vu+uno4kse pongo a 2160p no detecta la señal de video en la TV, y si pongo a 2160/30 sale pequeño la imagen.
Eso porque es?
 

JR

OpenSPA Team
Miembro del equipo
Admin OpenSPA
10 Ago 2007
22.649
14.848
0
En pleno Delta
Pedazo hilo jajaja, uno hace una pregunta y casi todos los demás participan para hablar de su libro.
 
  • Me gusta
Reactions: Riojano

Clemente

Usuario Destacado
Vip OpenSPA
13 Jul 2009
7.662
1.177
0
70
Murcia
Si lo pones 2160p te detecta la señal la TV?
asi es como lo tengo puesto, pero no toco nada de las otras opciones, solo pongo 21160 y en auto y no toco nada mas y si pongo 2160/30 y cualquiera de las otras opciones, me sale la pantalla en pequeño
 
  • Me gusta
Reactions: Jaloga

Jaloga

OpenAnd
Loco por OpenSPA
7 Oct 2013
1.086
146
0
asi es como lo tengo puesto, pero no toco nada de las otras opciones, solo pongo 21160 y en auto y no toco nada mas y si pongo 2160/30 y cualquiera de las otras opciones, me sale la pantalla en pequeño
En 2160p no me da señal de video la TV,
 

dimoni

Usuario Destacado
Fan de OpenSPA
Amigo OpenSPA
7 Feb 2011
120
5
0
hola a mi es cuan do selecciono 2160 me pasa directo a la siguiente confirmación y no me deja activarla
saludos