Home

necesito plugin rtl8192eu

Aryaro

Usuario
Amigo OpenSPA
Forero
3 Ene 2019
20
2
0
50
Buenas compis, necesito este plugin para meterlo con dcc, no hay manera de acceder a la libreria, pone que esta en mantenimiento, he actualizado a la ultima version para mi vu+ zero y ahora no puedo conectarme por wifi. gracias de antemano. un saludo
perdon me he equivocado de foro, si algun administrador lo puede mover a su sitio, lo agradezco, por no duplicar. saludos
 
Última edición:

Clemente

Usuario Destacado
Vip OpenSPA
13 Jul 2009
8.441
1.348
0
72
Murcia
Buenas compis, necesito este plugin para meterlo con dcc, no hay manera de acceder a la libreria, pone que esta en mantenimiento, he actualizado a la ultima version para mi vu+ zero y ahora no puedo conectarme por wifi. gracias de antemano. un saludo
perdon me he equivocado de foro, si algun administrador lo puede mover a su sitio, lo agradezco, por no duplicar. saludos
Te has equivocado de foro o de seccion, si es de foro, no se sabe, a donde hay que moverlo y si fuera de seccion, quizas lo suyo seria en plugins y driver, pero yo, no puedo moverlo a ningun sitio
 

Aryaro

Usuario
Amigo OpenSPA
Forero
3 Ene 2019
20
2
0
50
Te has equivocado de foro o de seccion, si es de foro, no se sabe, a donde hay que moverlo y si fuera de seccion, quizas lo suyo seria en plugins y driver, pero yo, no puedo moverlo a ningun sitio
de seccion, lo mas logico es que lo hubiera puesto en vu+zero.
sigo buscando y no encuentro nada donde puedo conseguir el plugin. saludos
 

Clemente

Usuario Destacado
Vip OpenSPA
13 Jul 2009
8.441
1.348
0
72
Murcia
de seccion, lo mas logico es que lo hubiera puesto en vu+zero.
sigo buscando y no encuentro nada donde puedo conseguir el plugin. saludos
Enteando en plugins y pulsando el boton verde, puedes entrar el descargas y seria entrsndo en driver y a mi con la ultima imsgen 7.5.003 me salen el rtl8192ce el rtl8192eu y el rtl8192fu, si a ti no te salen puede ser por dos motivos, o no tienes la ultima version o ya lo has descargado anteriormente y por eso, ya no te sale
 

Aryaro

Usuario
Amigo OpenSPA
Forero
3 Ene 2019
20
2
0
50
Enteando en plugins y pulsando el boton verde, puedes entrar el descargas y seria entrsndo en driver y a mi con la ultima imsgen 7.5.003 me salen el rtl8192ce el rtl8192eu y el rtl8192fu, si a ti no te salen puede ser por dos motivos, o no tienes la ultima version o ya lo has descargado anteriormente y por eso, ya no te sale
el problema que tengo es que no me aparece ninguno, sale la pantalla que el feed esta en mantenimiento, y por eso pense que igual se puede meter con el dcc.saludos
 

evox

OpenSpa Team
Miembro del equipo
Moderador OpenSPA
2 Mar 2009
5.969
4.374
0
el problema que tengo es que no me aparece ninguno, sale la pantalla que el feed esta en mantenimiento, y por eso pense que igual se puede meter con el dcc.saludos
Que version de imagen tienes instalada? si es la 7.5.003 no deberias tener problemas si el deco esta conectado a internet por cable de red.

Si estas en una version mas vieja y estas conectado a internet lo que tienes que hacer es esto para tener otra vez feeds.


Salu2.
 
  • Me gusta
Reactions: Aryaro