Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

FW LCD mut@nt hd51 no cambia en reposo.

ujua

Usuario
Vip OpenSPA
#1
Versión de OpenSpa: 7.3.005

Descripción del fallo: Al configurar el LCD para que muestre fecha y hora o cualquier otra configuración, cuando se pone en reposo siempre sale solo la hora.


Se adjunta Crash-log: No genera.



Enviado desde mi Nokia 6.1 Plus mediante Tapatalk
 

cuqui1977

Usuario Destacado
Fan de OpenSPA
#3
Estoy igual...........llevo tiempo pensando en el tema este de las actualizaciones y a mi entender deberia haber dos formas diferenciadas a la hora de actualizar,si nos fijamos en las novedades de esta version por ejemplo,para nuestros decos no hay ninguna mejora especifica por lo que no veo motivo para actualizar y luego estan las generales que arreglan fallos e incluyen contenido extra para todos y en este casopienso que deberia actualizarse de otra forma.....tipo recarga de plugin o actualizacion de panel extra.
Aclarar que haceis un trabajo increible y que estoy super agradecido....faltaria mas!!!
 

JR

OpenSPA Team
Miembro del equipo
Admin OpenSPA
#5
Estoy igual...........llevo tiempo pensando en el tema este de las actualizaciones y a mi entender deberia haber dos formas diferenciadas a la hora de actualizar,si nos fijamos en las novedades de esta version por ejemplo,para nuestros decos no hay ninguna mejora especifica por lo que no veo motivo para actualizar y luego estan las generales que arreglan fallos e incluyen contenido extra para todos y en este casopienso que deberia actualizarse de otra forma.....tipo recarga de plugin o actualizacion de panel extra.
Aclarar que haceis un trabajo increible y que estoy super agradecido....faltaria mas!!!
Eso es inviable.
 

ujua

Usuario
Vip OpenSPA
#6
He subido un fix al panel de descargas : Fix display VFD 7.3.005

Instaladlo y luego reiniciad interfaz. A partir de ahí debería funcionar como siempre.
Funcionando perfectamente, gracias JR..

Salu2

Enviado desde mi Nokia 6.1 Plus mediante Tapatalk
 

gasat

Usuario Destacado
Vip OpenSPA
#7
He subido un fix al panel de descargas : Fix display VFD 7.3.005

Instaladlo y luego reiniciad interfaz. A partir de ahí debería funcionar como siempre.
Hola, muchas gracias una vez instalado se ha solucionado correctamente. Saludos