Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

Kodilite 5.0 con palantir y cine.

ujua

Usuario
Betatester
Vip OpenSPA
#41
Si puedes prueba una peli del addon cine sd.
Coco sd no va.en kodi si .
La mayoria a mi no me van en sd .
Alfa si funciona añadiendo unos scripts
Si, me pasa igual, se lo he dicho a creador de kodilite, haber si lo soluciona, gracias por el aviso.

Salu2 y buenas fiestas a todos..

Enviado desde mi Nokia 6.1 Plus mediante Tapatalk
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
#44
Pues si que funciona paladin en kodilite en mi vusolose v2, lo que no se es porque no lo hace el kodi.
 

merengon

Usuario
Loco por OpenSPA
#45
Que ruta debo seguir para cambiar el descargar en kodilite , pues me da error en media /hdd, supongo porque no tiene memoria la tendría o mejor quería pasarla a un pendrive.
Saludos
 
Última edición:

javorbox

Usuario Destacado
Fan de OpenSPA
#46
Funciona a medias. Depende de servidor que elijas y no todos los contenidos se reproducen. El addon cine no funciona. Solo paladín y como ya e dicho no todos los contenidos. En vu+ solo2
 

pope007

Presentado
Forero
#47
Funciona a medias. Depende de servidor que elijas y no todos los contenidos se reproducen. El addon cine no funciona. Solo paladín y como ya e dicho no todos los contenidos. En vu+ solo2
pues yo acabo de reproducir una peli en el addon cine... en hd. en mi vu+ solo se v2 y openspa última imagen
 
Última edición:

marky

Usuario Destacado
Vip OpenSPA
#48
Por cierto hoy en adons cine veo que sólo hay unas pocas películas alguien más le pasa esto
 

ujua

Usuario
Betatester
Vip OpenSPA
#50
Algún error debe tener, en el kodi normal también pasa.

Salu2

Enviado desde mi Nokia 6.1 Plus mediante Tapatalk
 

pope007

Presentado
Forero
#51
ahora panlantir no me reproduce en el deco y en otro kodi sí... alguna idea?

Enviado desde mi Mi Note 3 mediante Tapatalk
 

Kaneda69

Usuario
Amigo OpenSPA
Forero
#52
buenas tengo un vu+ solo Se v2 me gustria poner kodi ¿que debo poner este plugin o kodi directamente?.
si es kodi directamente ¿como lo hago?
Gracias saludos
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
#53
Tu deco soporta kodi, para instalarlo tienes que ir a menu/plugins/descargas de plugins(boton verde)/extensions/ok/ y hay mira que tiene que estar kodi para instalarlo, eso si asegurate tener una unidad de almacenamiento montada porque sino te lo va a descargar el la memoria del deco.
 

Kaneda69

Usuario
Amigo OpenSPA
Forero
#54
Tu deco soporta kodi, para instalarlo tienes que ir a menu/plugins/descargas de plugins(boton verde)/extensions/ok/ y hay mira que tiene que estar kodi para instalarlo, eso si asegurate tener una unidad de almacenamiento montada porque sino te lo va a descargar el la memoria del deco.
Gracias por la info tengo un disco con 1 TB para lo que grabo, asi que lo pondre directo.
Gracias
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
#55
Si te detecta el disco duro te lo instala el solo, luego si tu quieres verlo te vas a media/hdd/.kodi, ojo que esta carpeta es oculta y tienes que tener permiso con el programa que lo hagas.
 

doch

Usuario Activo
Amigo OpenSPA
Forero
#57
y el alfa se puede cargar
si se puede, yo lo he cargado manualmente por ftp y va. Hay que cargar tambien un script, que lo instala automaticamente al arrancar "alfa"

ruta de la carperta del plugin /usr/lib/enigma2/python/Plugins/Extensions/KodiLite/plugins/plugin.video.alfa
ruta de la carpeta con el script /usr/lib/enigma2/python/Plugins/Extensions/KodiLite/scripts/script.module.libtorrent
 

daemons

Presentado
Forero
#60
Hola, soy nuevo en este mundillo de decos linux, he intentado instalar el pluging por File Zilla y ha terminado: Transfarencia completada, he reiniciado el deco y al darle para cargar me ha salido el siguiente error: El programa no existe para el item #73. Es posible que el plugin este desactivado o que haya sido borrado. cannot import name main.
Me podeis ayudar y decir que es lo que he hecho mal (cosa que doy por hecho porque os funciona bien) y como solucionarlo.
mi deco es un formuler 3.
gracias de antemano