Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

Fallo de sintonizacion Azbox Elite

juantru

Usuario
Loco por OpenSPA
#1
Mi Azbox se murio hace tiempo, pero mi cuñao aun lo usa y yo se lo mantengo, lo ultimo que le hice fue meterle el openspan 3.2 hace algun tiempo, ahora tiene el problema que cuando intento ver un canal me dice en pantalla "FALLO DE SINTONIZACION", le he cambiado la lista de canales y sigue igual, ¿como lo puedo solucionar?.Saludos y gracias

Nota: elijo ese prefijo porque no me deja publicarlo
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
#4
Me supongo que lo que te comenta oscar_fl es que con un polimetro midas que tension tienes en el sintonizador.
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
#5
Si puedes prueba con otro deco no sea que se a movido la antena, tambien puede haber tenido algun problema la LNB, o lo mas facil de hacer es mirar el cable que conecta al deco no valla a estar flojo.
 

juantru

Usuario
Loco por OpenSPA
#6
No tengo ni idea como se hace lo de medir la tension que tienes en el sintonizador, haber si lo pregunto, ¿puede ser algun otro problema?, probare con otro deco.Saludos
 

juantru

Usuario
Loco por OpenSPA
#8
En caso que no tenga tensión ¿habría que cambiar el sintonizador?, porque por otro motivo no será?.Saludos y gracias