Home

Error al copiar de hdd a hdd usb

dzefryk1

Usuario
Amigo OpenSPA
8 Oct 2019
42
6
0
50
Buenas noches.
Al copiar por gestor o directamente desde media no me deja copiar con el mensaje error .Tengo Vu uno 4 k se con openspa 7.5.005. Adjunto foto.
73b7ba7beeb84ca2b947451cbedf6a38.jpg


Enviado desde mi M2101K6G mediante Tapatalk
 

dzefryk1

Usuario
Amigo OpenSPA
8 Oct 2019
42
6
0
50
También he observado que cambiando la ruta de grabación al media/sdb/movie/ en opciones de grabación noe permite grabar en directo .Tampoco con trmporizador.En Hdd interno no hay problema ,pero grabaciones de hdd a sdb no puedo copiar ni mover .Antes si funcionaba bien .Alguna idea que ha podido pasar.
120c713adb6ea1faa7347c90d3188652.jpg


Enviado desde mi M2101K6G mediante Tapatalk
 

Riojano

Usuario Destacado
Vip OpenSPA
17 Ene 2020
1.353
617
0
También he observado que cambiando la ruta de grabación al media/sdb/movie/ en opciones de grabación noe permite grabar en directo .Tampoco con trmporizador.En Hdd interno no hay problema ,pero grabaciones de hdd a sdb no puedo copiar ni mover .Antes si funcionaba bien .Alguna idea que ha podido pasar.
120c713adb6ea1faa7347c90d3188652.jpg


Enviado desde mi M2101K6G mediante Tapatalk
No sé si este mensaje podría ser porque tuvieras el sintonizado ocupado visionando/grabando un canal y no te permitiera ver/grabar otro.

¿Qué deco y cuantos sintonizadores tiene?
 

dzefryk1

Usuario
Amigo OpenSPA
8 Oct 2019
42
6
0
50
De sintonizadores hay 8 es decir 6 para dar 2 para tdt.Es un VU uno 4 SE .Esto de sintonizadores está todo en orden .No hay temporizadores puestos ,tampoco en este momento estoy grabando.Mas si el SAT o tdt está grabando en hdd sin problemas pero cuando me voy a media para mover alguna grabación del hdd al hdd usb para liberar espacio en hdd principal me da este mensaje de error entrada salida.Pero cuando quiero grabar en grabación instantánea me sale el mensaje de sintonizadores.tanto en tdt como en SAT.

Enviado desde mi M2101K6G mediante Tapatalk
 

Tururu

Ensamblado con piezas recicladas y el 17-9-2017 KO
Miembro del equipo
Moderador OpenSPA
Tirando de la memoria, el tema de grabaciones en la ruta media/hdd/movie/ esta comentado desde hace años que es la que le gusta a enigma2.
Otras rutas dan problemas.
No se como tendrás montado el usb, pero mejor en media/usb/
En sdb nunca mire que tal funciona la verdad, si dices que te funcionaba antes, perfecto, yo ni idea, nunca lo use.
Toca preguntar, el usb-pen donde pones lo grabado, esta en ext3, ext4 o NTFS, lo digo no sea que este en Fat32 y de error por el tamaño del fichero que intentas grabar/copiar.
Como estas con OpenSPA 7.5.005, poco mas, los demás ya estamos en OpenSPA 8.3.006.

"De sintonizadores hay 8 es decir 6 para dar 2 para tdt".......Entenderé que tienes 8 tuner sat (estos fijos) y 2 tuner extras por usb-tdt, total 10.

PD: Usando media/hdd/movie/ o media/usb/ no da problemas (en montaje fijo).
.
 
  • Me gusta
Reactions: Juan Miguel

dzefryk1

Usuario
Amigo OpenSPA
8 Oct 2019
42
6
0
50
[Tirando de la memoria, el tema de grabaciones en la ruta media/hdd/movie/ esta comentado desde hace años que es la que le gusta a enigma2.]
Buenas Lo tengo de esta forma . El orto disco USB lo asignó el deco como sdb .Me iba bien copiando grabando etc.El problema es que ahora no me deja copiar el HDD al USB.

No actualizo a la versión del 8 porque el skin Matrix hd no está del todo bien y como me gusta pues me he quedado con la versión del 7 que me va bien.

Enviado desde mi M2101K6G mediante Tapatalk
 
  • Me gusta
Reactions: Riojano

Tururu

Ensamblado con piezas recicladas y el 17-9-2017 KO
Miembro del equipo
Moderador OpenSPA
Tururu dijo:
Tirando de la memoria, el tema de grabaciones en la ruta media/hdd/movie/ esta comentado desde hace años que es la que le gusta a enigma2.
Buenas Lo tengo de esta forma . El orto disco USB lo asignó el deco como sdb .Me iba bien copiando grabando etc.El problema es que ahora no me deja copiar el HDD al USB.
No cambiarías de usb-pen ?
Por cierto, no dices en que formato esta.:cool:

Hace tiempo que se comento lo que digo, mira/prueba como digo.
Como indicas que lo asigna el deco al pinchar el usb como sdb, entiendo que lo hace de forma automática.
PQ no lo montas tú de forma manual (y montaje fijo) como comente y sales de dudas, cuando lo quitas, si otro día lo montas, lo pondrá igual al reconocer.
Los montajes "automaticos" suelen dar problemas.
No esta como usb, ahora lo tienes como sdb, pero no insisto, si antes bien y ahora mal, algo tienes mal, que? buena pregunta.
Tocara esperar a los que saben, no uso esa configuración, con las que comento funciona bien, suerte.
ok.gif

No actualizo a la versión del 8 porque el skin Matrix hd no está del todo bien y como me gusta pues me he quedado con la versión del 7 que me va bien.
Si te refieres al skin MatrixJR realmente.
Es el que uso al estar/ser mas fácil por costumbre moverme por sus menús de forma automática para mis dedos.
Quitando la perdida de la tecla "exit" y tener que salir de las películas con la tecla TV y luego exit, o para ver la señal toca subir y bajar de canal, antes con pulsar exit ya lo podía ver, no se de otros defectos del skin en la versión 8.3.00x la verdad (de las opciones que uso habitualmente).
.
 
Última edición:

dzefryk1

Usuario
Amigo OpenSPA
8 Oct 2019
42
6
0
50
Como no encuentro solución del problema que tengo me voy a instalar de 0 .
En la versión nueva el skin Matrix no he probado .Eso sí en las primeras de la versión 8 tenía muchos fallos con la barra de info .Puede ser que se ha eliminado y que está todo bien .
Voy ha instalar la versión nueva a ver qué tal .

Enviado desde mi M2101K6G mediante Tapatalk
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
5 Abr 2009
11.952
1.621
0
El asignarlo lo puede hacer el mismo y dejarlo como fijo y así no le cambia.
Lo de copiar de un disco a otro siempre hay algún archivo de algún página y te da problemas al copiar, lo ideal es que copiadas solo peli y poco más lo demás lo montas de nuevo y quizá así puedas.
 

dzefryk1

Usuario
Amigo OpenSPA
8 Oct 2019
42
6
0
50
Al final la versión open spa 8.3...
instalada el problema sigue .
Parece que es el Hdd principal que no deja copiar al USB .
Esto es muy raro . Toca formatearlo :(.
Eso sí el skin Matrix no se dos tres cosas que utilizo veo que funciona raro ej,la búsqueda programada no está bien , historia de canales cuando quiero poner a zapper o el pip yo sí sé que es el botón rojo o verde pero si es otra persona de casa..,Hay más cosas pero creo que hay que vivir con esto a no se que hay alguien que puede arrglar pequeños fallos.

Está nueva versión de openspa me beneficia en algo porque si no vuelvo a la 7.5 . Y no es el a skin sino otras cosas que veo que están más fluidas en mi caso.


Enviado desde mi M2101K6G mediante Tapatalk
 
  • Me gusta
Reactions: Riojano

evox

OpenSpa Team
Miembro del equipo
Moderador OpenSPA
2 Mar 2009
5.990
4.448
0
Está nueva versión de openspa me beneficia en algo porque si no vuelvo a la 7.5 . Y no es el a skin sino otras cosas que veo que están más fluidas en mi caso.
La 8.3 tiene soporte y se va actualizando/mejorando y la 7.5 no tiene soporte y se va quedando obsoleta. Por lo demás usa lo que mejor se adapte a tus necesidades.

Salu2.
 

JR

OpenSPA Team
Miembro del equipo
Admin OpenSPA
10 Ago 2007
23.309
15.966
0
En pleno Delta
Si vas poniendo los fallos que le ves al skin, se mirarán de resolver, pero sin reportes difícil de arreglar las cosas, ya que nosotros no llegamos para probar todas las funciones al 100%.
 

Riojano

Usuario Destacado
Vip OpenSPA
17 Ene 2020
1.353
617
0
Al final la versión open spa 8.3...
instalada el problema sigue .
Parece que es el Hdd principal que no deja copiar al USB .
Esto es muy raro . Toca formatearlo :(.
Eso sí el skin Matrix no se dos tres cosas que utilizo veo que funciona raro ej,la búsqueda programada no está bien , historia de canales cuando quiero poner a zapper o el pip yo sí sé que es el botón rojo o verde pero si es otra persona de casa..,Hay más cosas pero creo que hay que vivir con esto a no se que hay alguien que puede arrglar pequeños fallos.

Está nueva versión de openspa me beneficia en algo porque si no vuelvo a la 7.5 . Y no es el a skin sino otras cosas que veo que están más fluidas en mi caso.


Enviado desde mi M2101K6G mediante Tapatalk
Yo fui poniendo fallos en este hilo:


Lo digo por si quieres ponerlo ahí para que estén todas en el mismo hilo. Si eso, pide algun administrador que edite el titulo y ponga version 8.3.xxx.

Por cierto, yo tambien uso la 7.5 ya que en mi deco es más estable. Las 8.3.xxx que he probado hasta ahora me dan fallos de la camd y bloqueos a la hora de grabar (no inicia la camd y graba pantalla en negro).

Que vaya bien!