Home

Desaparece la camd

marky

Usuario Destacado
Vip OpenSPA
21 Mar 2007
7.571
166
0
lorca
Me desaparece la camd del gestor de camd.
Pero si intento instalar de nuevo me da error de instalación y el check está verde como que está instalada.
Y en gestor de camd no sale renicie deco lo deje un buen rato sin corriente pero nada sigue igual.
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
5 Abr 2009
11.379
1.471
0
Pues quizá te toques reinstalar desde 0, tendras creado algún error.
 
  • Me gusta
Reactions: marky

Juan Miguel

Usuario Destacado
Loco por OpenSPA
Fan de OpenSPA
9 Nov 2014
421
195
0
Me desaparece la camd del gestor de camd.
Pero si intento instalar de nuevo me da error de instalación y el check está verde como que está instalada.
Y en gestor de camd no sale renicie deco lo deje un buen rato sin corriente pero nada sigue igual.
Entra en boton azul y Herramienta de desinstalación Ipk, picas en Cams y desinstalas la que quieras, y reinicia y luego vuelve a ponerla, a ver si se te soluciona
 
  • Me gusta
Reactions: marky

marky

Usuario Destacado
Vip OpenSPA
21 Mar 2007
7.571
166
0
lorca
Entra en boton azul y Herramienta de desinstalación Ipk, picas en Cams y desinstalas la que quieras, y reinicia y luego vuelve a ponerla, a ver si se te soluciona
No me sale ninguna cams y aparte pantallazo azul.
Voy a instalar desde cero.
 

marky

Usuario Destacado
Vip OpenSPA
21 Mar 2007
7.571
166
0
lorca
Sigo con problemas no se instala openspa y si la opempli mismo proceso con las dos.
 

marky

Usuario Destacado
Vip OpenSPA
21 Mar 2007
7.571
166
0
lorca
Más de 10 m. En el display FLSH y de hay no pasa con la última openspa
 

Malavida

Devorador de croquetas
Betatester
Vip OpenSPA
20 Nov 2018
1.471
594
0
Más de 10 m. En el display FLSH y de hay no pasa con la última openspa
A ver si la has descargado con errores, vuelve a descargar y descomprime con una versión actualizada del programa que uses.
 
  • Me gusta
Reactions: marky

marky

Usuario Destacado
Vip OpenSPA
21 Mar 2007
7.571
166
0
lorca
Sigue igual estoy probando con la penúltima openspa y hace lo mismo del FLSH más de 10 m. Y nada
 

marky

Usuario Destacado
Vip OpenSPA
21 Mar 2007
7.571
166
0
lorca
Estará protegido el cabrito jaja la opempli en 5 m se la traga
 

Juan Miguel

Usuario Destacado
Loco por OpenSPA
Fan de OpenSPA
9 Nov 2014
421
195
0
Intenta meter la 6.0.012 y luego metes la actual, a ver si le va a pasar lo que al cojonero de su padre, el Formuler1.
 
  • Me gusta
Reactions: marky

tumaka

Usuario Destacado
Amigo OpenSPA
30 Jul 2018
47
0
0
65
Hola amigos yo tengo instalado la camd 2.2.1, puede ser que sea la causa de que tenga continuamente Cortes y el PIP la pantalla principal se congele. Gracias
 

tumaka

Usuario Destacado
Amigo OpenSPA
30 Jul 2018
47
0
0
65
Hola amigos yo tengo instalado la camd 2.2.1, puede ser que sea la causa de que tenga continuamente Cortes y el PIP la pantalla principal se congele. Gracias
Hola he desitalado camd y ahora no me deja instalar otra