Home

Formuler F1 Deco no arranca tras intentar instalar última imagen

sig25

Usuario Destacado
Loco por OpenSPA
11 Sep 2015
502
22
0
45
Hola chicos, pues lo que dice el título, quise actualizar el deco en limpio desde el USB y se ha quedado pillado y no arranca, después de cuatro horas lo he apagado y quise encenderlo pero ya no enciende la pantalla, alguna forma de resucitarlo? Gracias de antemano.

Enviado desde mi Mi 10 mediante Tapatalk
 

evox

OpenSpa Team
Miembro del equipo
Moderador OpenSPA
2 Mar 2009
5.684
3.993
0
Hola chicos, pues lo que dice el título, quise actualizar el deco en limpio desde el USB y se ha quedado pillado y no arranca, después de cuatro horas lo he apagado y quise encenderlo pero ya no enciende la pantalla, alguna forma de resucitarlo? Gracias de antemano.

Enviado desde mi Mi 10 mediante Tapatalk
Repasate este hilo y el que se cita en el. Las ultimas imagenes para ese deco hay que meterlas con flashonline (tambien se puede instalar ce cero con flashonline, simplemente no haciendo backup ni restauranlodo) no por USB ya que por tamaño el bootloader no se las traga.


Salu2.
 

sig25

Usuario Destacado
Loco por OpenSPA
11 Sep 2015
502
22
0
45
Eso lo he leído después, pero el problema es que ahora no me arranca la pantalla, al enchufarlo no veo nada en la pantalla, le doy al botón igual y no hace nada, luego le doy otra vez al botón y a veces parece que se ve la hora y desaparece casi al instante y alumbra el piloto rojo de abajo en el lateral pantalla, se jodería el arranque?
Repasate este hilo y el que se cita en el. Las ultimas imagenes para ese deco hay que meterlas con flashonline (tambien se puede instalar ce cero con flashonline, simplemente no haciendo backup ni restauranlodo) no por USB ya que por tamaño el bootloader no se las traga.


Salu2.

Enviado desde mi Mi 10 mediante Tapatalk