Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

Cccam 2.3.2 fix skyde mips & arm (actualizado)

#42
Lo que no entiendo es que la antigua va de vicio, con ella no puedes ver los Sky ni TDT SAT, con esta nueva versión que descargas del servidor de openspa y que puedes tener con la antigua si que puedes ver lo antes comentados.
Yo hice una prueba y es me vi una línea cccam de esas que se ven por internet la puse y efectivamente pasa lo que comentáis se conecta se desconecta, pero con un buen servicio y lo mismo puesto de un tirón.
En resumidas cuentas el que tenga parones que consulte con su proveedor pues esto funciona bien.
hola ygracias por la ayuda ,despues de dos dias sin hacerla funcionar acabo de hacer lo que dices y de momento no se para. mil gracias
 

Valium60

Usuario Activo
Amigo OpenSPA
Forero
#44
Lo que no entiendo es que la antigua va de vicio, con ella no puedes ver los Sky ni TDT SAT, con esta nueva versión que descargas del servidor de openspa y que puedes tener con la antigua si que puedes ver lo antes comentados.
Yo hice una prueba y es me vi una línea cccam de esas que se ven por internet la puse y efectivamente pasa lo que comentáis se conecta se desconecta, pero con un buen servicio y lo mismo puesto de un tirón.
En resumidas cuentas el que tenga parones que consulte con su proveedor pues esto funciona bien.
Hola
Mi gozo en un pozo!!!continuamos con cortes con esta última, con la anterior perfecta, pero con una peculiaridad cuando conecto después de estar toda la noche parado,por la mañana arranca con muchos cortes.Después harto de reiniciar deco desde interruptor,mando y router se estabiliza y todo el dia va perfecto,el servidor no creo...
que puede ser debido esto...Otra cosa la tntsat tarda bastante en abrir canales, una vez abiertos van todos perfectos..
Saludos y gracias...
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
#45
Los tnt si que pasa tarda un poco en abrir pero luego todo perfecto, los sky tendras algo tu mal pues funcionan bien, habla con tu proveedor que hay tendras el problema.
 

Valium60

Usuario Activo
Amigo OpenSPA
Forero
#46
Gracias..
paztero, pero si todos van perfectos, con la anterior camd y con esta también pero esta
tiene ese problema, del arranque por la mañana, después harto de reiniciar deco desde interruptor,mando y router se estabiliza, luego todo el dia va fenomenal
Saludos....
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
#50
@evox ayer hice lo que comentas y se me cortaba lo volvi a colocar de nuevo y se me seguia cortando, con lo cual puse la ultima version de oscam_model y con ella me funciona de maravilla.
Ahora no e mirado y quiza fue ayer una cosa puntual porque cccam ahora lo uso menos.
 
#51
Hola, a los que teneis cortes, cada vez que activéis la cam 2.3.2-de tenéis que reiniciar el deco completamente, una vez se activa, luego se tiene hacer un reinicio, después funciona bien. Si cambiáis de una versión de cam a otra, cuando se selecciona la 2.3.2-de hay que reiniciar (información actualizada en el primer post).

Saludos.
 
Última edición: