Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

canales iptv

daao10

Usuario
Fan de OpenSPA
#1
Muchas gracias ante todo y enhorabuenas por vuestro desarrollo.
Todo me funciona OK.
Tengo instalado openssat original en un AZBOX PREMIUM HD PLUS con doble tunner dvb s-2.
Tengo MGCAMD y NEWcam.
he escuchado mucho sobre canales IPTV, y deseo saber si puedo tenerlo en mi deco.
¿Cómo se instala CANALES IPTV?
¿de donde se saca la lista de canales IPTV?
¿puedo ver canales españoles?

Muchas gracias anticipadas, creo que le servirá a mucha gente.

si no se puede con esta vercion de archivo, me ayudan si con enigma se puede y cual imagen gracias.
 

daao10

Usuario
Fan de OpenSPA
#3
saludos disculpa pero cual pongo esta
Spaze 2.2 Quantum Edition For Elite/premium/premium+/ultra

o esta
OpenSpa 2.0 beta para AZbox (Basada en OpenPli 3.0)
aqui estoy un poco confundido.
 

velo07

Uno dispuesto a todo
Fan de OpenSPA
#4
saludos disculpa pero cual pongo esta
Spaze 2.2 Quantum Edition For Elite/premium/premium+/ultra

o esta
OpenSpa 2.0 beta para AZbox (Basada en OpenPli 3.0)
aqui estoy un poco confundido.
Creo que te debieras decantar por esta ya que es la ultima que funciona realmente bien

OpenSpa 2.0 beta para AZbox (Basada en OpenPli 3.0)

aunque con la Spaze no debes de tener ningún problema por que también funciona perfectamente.

Saludos
 

jarplus

Presentado
Forero
#6
estoy en busca de lo mismo y tengo el frim 5402, vivo en uruguay por lo tanto tengo soporte az de los satelites latinos, queria saber si me paso al frim openspa se mantiene el soporte para los satelites o no, gracias
 

oscar_fl

Hechado .
Loco por OpenSPA
Forero
#7
saludos disculpa pero cual pongo esta
Spaze 2.2 Quantum Edition For Elite/premium/premium+/ultra

o esta
OpenSpa 2.0 beta para AZbox (Basada en OpenPli 3.0)
aqui estoy un poco confundido.
Esas no valen las que te funcionaran son todas con kernel superior al 3.3.1 ósea openspa, nada de spaze.