Home

ACTUALIZACION Backup Openspa 7.5.002 -- JamesDonkey -- by tomi54

tomi54

encima de los satelites
Vip OpenSPA
Loco por OpenSPA
Fan de OpenSPA
22 Ene 2010
345
218
0
67
en el levante
1--Oscam_Modern r11572

2--Lista de canales astra by sorys ( renombrada ) con los canales eurosport HD1 HD2 hasta el eurosport 9

3-- picones en los canales--by Tabasco ( Transparent 220x120 )

4--instalado 17 pluging

5--Reiniciar CAMD despues de una caida accidental comprobar cada 20 sg

6--descargas epg openspa inicio:05:00, fin de descargas : 05:15

7--activado Oscaminfo

usuario: root
pass: openspa

Backup Openspa 7.5.002 -- JamesDonkey -- by tomi54

Bootlogo: by EL_LARA




Saludos.
 

Antonio Carmona

Presentado
Forero
12 Dic 2014
9
1
0
29
Hola, muchas gracias por la backup. Esta de lujo, solo le e encontrado de momento un fallo y es que al meterme en la información del receptor y luego en Red se queda colgado el receptor y tengo que apagarlo de la luz. No se si te pasará a ti lo mismo.
Gracias de nuevo, saludos

Enviado desde mi SM-G970U1 mediante Tapatalk
 

Antonio Carmona

Presentado
Forero
12 Dic 2014
9
1
0
29
1--Oscam_Modern r11572

2--Lista de canales astra by sorys ( renombrada ) con los canales eurosport HD1 HD2 hasta el eurosport 9

3-- picones en los canales--by Tabasco ( Transparent 220x120 )

4--instalado 17 pluging

5--Reiniciar CAMD despues de una caida accidental comprobar cada 20 sg

6--descargas epg openspa inicio:05:00, fin de descargas : 05:15

7--activado Oscaminfo

usuario: root
pass: openspa

Backup Openspa 7.5.002 -- JamesDonkey -- by tomi54

Bootlogo: by EL_LARA




Saludos.
Hola, muchas gracias por la backup. Esta de lujo, solo le e encontrado de momento un fallo y es que al meterme en la información del receptor y luego en Red se queda colgado el receptor y tengo que apagarlo de la luz. No se si te pasará a ti lo mismo.
Gracias de nuevo, saludos

Enviado desde mi SM-G970U1 mediante Tapatalk
 

Tururu

Ensamblado con piezas recicladas el 17-9-2017-KO.
Miembro del equipo
Moderador OpenSPA
Hola, muchas gracias por la backup. Esta de lujo, solo le e encontrado de momento un fallo y es que al meterme en la información del receptor y luego en Red se queda colgado el receptor y tengo que apagarlo de la luz. No se si te pasará a ti lo mismo.
Gracias de nuevo, saludos

Enviado desde mi SM-G970U1 mediante Tapatalk
Despues de 7 años, el primer post, felicidades.
Ya solo falta que te presentes.

PD: Entenderas que si pone el backup de forma publica como otros backup que pone el compañero, fijo no le pasa, pero quien sabe, yo no.
.
 

Antonio Carmona

Presentado
Forero
12 Dic 2014
9
1
0
29
Despues de 7 años, el primer post, felicidades.
Ya solo falta que te presentes.

PD: Entenderas que si pone el backup de forma publica como otros backup que pone el compañero, fijo no le pasa, pero quien sabe, yo no.
.
Buenas, lo primero disculpas a ti y a todos los del foro, pero pensé que ya me había presentado y echo algún comentario. Y lo segundo se perfectamente como funcionan los foros temas presentaciones etc, pero no creo que sea para ponerse así, una equivocación la tiene cualquiera, igualmente gracias por tu respuesta, saludos

Enviado desde mi SM-G970U1 mediante Tapatalk
 

Tururu

Ensamblado con piezas recicladas el 17-9-2017-KO.
Miembro del equipo
Moderador OpenSPA
Buenas, lo primero disculpas a ti y a todos los del foro, pero pensé que ya me había presentado y echo algún comentario. Y lo segundo se perfectamente como funcionan los foros temas presentaciones etc, pero no creo que sea para ponerse así, una equivocación la tiene cualquiera, igualmente gracias por tu respuesta, saludos
Como veo que no es para ponerse asi, cuando no tengas tiempo, repasa de nuevo las normas del foro, las tienes olvidadas.

Entre ellas tienes la que te saltas.
Presentarse al foro, si quieres abrir un post o contestar en un hilo.
Seria llamar a una casa y al abrir la puerta, empujas al que abre, pasas hasta la cocina donde esta toda la familia comiendo sin decir ni buenas y nadie te conoce.
Pero no, no es para ponerse asi.

 

Antonio Carmona

Presentado
Forero
12 Dic 2014
9
1
0
29
Como veo que no es para ponerse asi, cuando no tengas tiempo, repasa de nuevo las normas del foro, las tienes olvidadas.

Entre ellas tienes la que te saltas.
Presentarse al foro, si quieres abrir un post o contestar en un hilo.
Seria llamar a una casa y al abrir la puerta, empujas al que abre, pasas hasta la cocina donde esta toda la familia comiendo sin decir ni buenas y nadie te conoce.
Pero no, no es para ponerse asi.

Bueno Tururu intentemos firmar la paz que ni yo quiero problemas con nadie y menos con alguien del foro, yo creo que en todos los foros estamos para ayudarnos y es lo que hago en cada uno de ellos. El caso es que como e dicho anteriormente pido disculpa por el tema del mensaje de presentación, que por cierto lo hice en nada que me lo dijiste, muchas gracias y espero que sigamos hablando de este hilo de la backup y no de otras cosas que no vienen al caso. Por mi parte tema zanjado. Un saludo y espero que alguien me pueda echar una mano con el tema de la información de red que se queda congelado el deco, muchas gracias

Enviado desde mi SM-G970U1 mediante Tapatalk
 

Malavida

Devorador de croquetas
Betatester
Vip OpenSPA
20 Nov 2018
1.262
488
0
Seguro que se queda congelado?
Yo creo que no has esperado el tiempo suficiente.
Mi deco tarda como 4 minutos en mostrar la información cuando hago eso mismo.
Prueba a esperar un rato a ver que pasa.

Un saludo.
 
  • Me gusta
Reactions: Antonio Carmona

Antonio Carmona

Presentado
Forero
12 Dic 2014
9
1
0
29
Seguro que se queda congelado?
Yo creo que no has esperado el tiempo suficiente.
Mi deco tarda como 4 minutos en mostrar la información cuando hago eso mismo.
Prueba a esperar un rato a ver que pasa.

Un saludo.
Pues la verdad que 4 minutos no e esperado, pero es normal que todas las informaciones tarden segundos y ese dato en concreto tarde tanto, porque en otras imágenes no tarda nada, no se si será fallo de esta versión o que pero es raro la verdad, intentaré revisar que puede ser

Enviado desde mi SM-G970U1 mediante Tapatalk
 

JR

OpenSPA Team
Miembro del equipo
Admin OpenSPA
10 Ago 2007
21.958
13.833
0
En pleno Delta
Pues la verdad que 4 minutos no e esperado, pero es normal que todas las informaciones tarden segundos y ese dato en concreto tarde tanto, porque en otras imágenes no tarda nada, no se si será fallo de esta versión o que pero es raro la verdad, intentaré revisar que puede ser

Enviado desde mi SM-G970U1 mediante Tapatalk
Una de las razones es que tienes un james donkey, tampoco le pidas peras al olmo.
 

Antonio Carmona

Presentado
Forero
12 Dic 2014
9
1
0
29
Una de las razones es que tienes un james donkey, tampoco le pidas peras al olmo.
Lo entiendo perfectamente, pero el tema está que cuando instale primero la openspa sin la backup funcionaba rápido lo de la Red y después al instalar la backup es cuando iba lento a eso me refiero, por cierto tengo la 7.00.2 la penúltima versión. Con esta backup puedo actualizar a la última versión y no perdería nada verdad?

Enviado desde mi SM-G970U1 mediante Tapatalk
 

Antonio Carmona

Presentado
Forero
12 Dic 2014
9
1
0
29
Lo entiendo perfectamente, pero el tema está que cuando instale primero la openspa sin la backup funcionaba rápido lo de la Red y después al instalar la backup es cuando iba lento a eso me refiero, por cierto tengo la 7.00.2 la penúltima versión. Con esta backup puedo actualizar a la última versión y no perdería nada verdad?

Enviado desde mi SM-G970U1 mediante Tapatalk
Perdón quería decir la versión 7.5.002 la de la backup

Enviado desde mi SM-G970U1 mediante Tapatalk
 

JR

OpenSPA Team
Miembro del equipo
Admin OpenSPA
10 Ago 2007
21.958
13.833
0
En pleno Delta
Lo entiendo perfectamente, pero el tema está que cuando instale primero la openspa sin la backup funcionaba rápido lo de la Red y después al instalar la backup es cuando iba lento a eso me refiero, por cierto tengo la 7.00.2 la penúltima versión. Con esta backup puedo actualizar a la última versión y no perdería nada verdad?

Enviado desde mi SM-G970U1 mediante Tapatalk
Los backups es lo que tienen, que no sabes todo lo que llevan, ya que cada usuario mete lo que le interesa. Yo no he entendido nunca eso de cargar backups de otra persona, pero vamos, es una opción que tiene enigma2 y se puede aprovechar.

Y claro, puedes actualizar sin perder nada con el Asistente de actualización OpenSPA.
 
  • Me gusta
Reactions: Antonio Carmona

Antonio Carmona

Presentado
Forero
12 Dic 2014
9
1
0
29
Los backups es lo que tienen, que no sabes todo lo que llevan, ya que cada usuario mete lo que le interesa. Yo no he entendido nunca eso de cargar backups de otra persona, pero vamos, es una opción que tiene enigma2 y se puede aprovechar.

Y claro, puedes actualizar sin perder nada con el Asistente de actualización OpenSPA.
Si te entiendo perfectamente, yo soy una persona que me gusta hacer las cosas a mi gusto, pero lo acabo de adquirir y estaba en plena mudanza y digo de momento le meto esta backup y ya lo iré yo poniendo a mi gusto que es lo que tengo echo con el azbox de mi padre jeje, pero cualquier novedad que tengo con el tema de la información de red voy poniendo en el póst por si alguien le interesa, muchas gracias a todos igualmente

Enviado desde mi SM-G970U1 mediante Tapatalk