Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

Ayuda instalación kodi en vu+

xexu81

Usuario Destacado
Fan de OpenSPA
#1
Hola,

alguien me puede indicar como hacer funcionar kodi en mi vu+, después de instalar el plugin ?

Gracias
 

xexu81

Usuario Destacado
Fan de OpenSPA
#5
Ahora siii!!! Muchas gracias a los dos por vuestra ayuda.

Un saludo

Enviado desde mi SM-G950F mediante Tapatalk
 

xexu81

Usuario Destacado
Fan de OpenSPA
#6
Hola,

me pasa con kodi que no me guarda la configuración, ni los addons instalados..... lo uso y a los pocos días cuando voy a volverlo a ver tengo el plugin pero como si estuviera recién instalado, en inglés, sin addons ni nada.....a alguien más le pasa?

Enviado desde mi SM-G950F mediante Tapatalk
 

oscar_fl

Hechado .
Loco por OpenSPA
Forero
#7
Hola,

me pasa con kodi que no me guarda la configuración, ni los addons instalados..... lo uso y a los pocos días cuando voy a volverlo a ver tengo el plugin pero como si estuviera recién instalado, en inglés, sin addons ni nada.....a alguien más le pasa?

Enviado desde mi SM-G950F mediante Tapatalk
Tienes disco duro, o algún pendrive como soporte para que lo guarde?
 

xexu81

Usuario Destacado
Fan de OpenSPA
#8
Hola,

me pasa con kodi que no me guarda la configuración, ni los addons instalados..... lo uso y a los pocos días cuando voy a volverlo a ver tengo el plugin pero como si estuviera recién instalado, en inglés, sin addons ni nada.....a alguien más le pasa?

Enviado desde mi SM-G950F mediante Tapatalk
Tienes disco duro, o algún pendrive como soporte para que lo guarde?
Tengo puesto un pen drive, pero hay que poner algo en la configuración específicamente para eso?

Enviado desde mi SM-G950F mediante Tapatalk
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
#13
Y en el pen tienes .kodi con sus addon, ten encuenta que la carpeta que te indico es oculta y tienes que dar permiso para poder verla.

Enviado desde mi SM-G3815 mediante Tapatalk
 

xexu81

Usuario Destacado
Fan de OpenSPA
#14
Está mañana he quitado el pen, he desistalado kodi, he formateado el pen, lo he vuelto a poner, he instalado kodi para configurarlo de nuevo desde cero y cuando entro en kodi veo que está configurado con los addons.....no entiendo lo que pasa la verdad!!!! A ver si ya no se me va otra vez.

P.d. Al formatear me van las grabaciones pero el timeshift ya no, alguna idea?

Enviado desde mi SM-G950F mediante Tapatalk