Este sitio es propiedad de cookies de terceros.
Si usted continúa con nosotros, entendemos que acepta nuestro uso de cookies.

  • Este sitio usa cookies. Para continuar usando este sitio, debes aceptar nuestro uso de cookies. Más información.
Home

Algunos problemas con octagon sf8008 twin

blade37

Usuario
Forero
#1
Hola muy buenas a todos los seguidores del foro boy a esponer algunos problemas que tengo con este deco y la image openspa:
No logro hacer copia seguridad de la imagen completa siempre me da fallo,he cambiado de skin,actualize un archivo que me dijeron y no hay medio de hacerlo,a ver si alguien me puede ayudar.
Otro problema es con multiboot que no consigo meter otra imagen,sigo un manual que hay por aqui y onlai solo me sale las versines de openspa y no se como instalar otras imagenes un compañero me dijo que instalara el plugin openmultiboot pero no biene en los plugin.
Muchas gracias.
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
#2
No sé si ese deco tiene particionado la flash, si no lo tienes tienes que ir a plugins botón verde y mira que hay está el openmultiboot, para instalarlo pones un pen y cuando lo descargues te dirá donde quieres ponerlo le indicas el USB, te lo formateara y te lo instalará, una vez lo tengas las imágenes se ponen igual que en el multiboot, mírate que hay un manual por el foro
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
#3
Lo de hacer copia de seguridad está explicado en el foro, yo no tengo ese deco tengo vu+, y en ellos no e tenido problema de hacerlo colocando el parche.
Por el salón que trae la imagen por defecto por si fuera por eso el problema, más no te puedo indicar y más por el teléfono y fuera de casa.
 

blade37

Usuario
Forero
#4
Hola Paztero1 estoy venga mirar en descargas en plugin y nada no esta el openmultiboot ya no se mas que hacer ,estoy buscando el plugin en google he dado con alguno lo instalado y me da error,ni se sabe las horas que llevo con esto.
Referente a la copia de seguridad me puedes decir donde descatgar el parche que mencionas es que no lo veo por ninguna parte.
Muchas gracias por tu ayuda
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
#5
Está en descargas de openspa, hay un hilo abierto acerca de esto en el foro, míratelo.
Lo del openmultiboot dependerá de lo que te e comentado de la flash si tú deco la tiene fraccionada, cosa que no se por no tener ese deco.
Los vu+ no la tienen fraccionada y yo tengo un USB donde tengo el openmultiboot con varias imágenes en el funcionando perfectamente.
 

Clemente

Presentado
Forero
#6
Está en descargas de openspa, hay un hilo abierto acerca de esto en el foro, míratelo.
Lo del openmultiboot dependerá de lo que te e comentado de la flash si tú deco la tiene fraccionada, cosa que no se por no tener ese deco.
Los vu+ no la tienen fraccionada y yo tengo un USB donde tengo el openmultiboot con varias imágenes en el funcionando perfectamente.
en la sección de plugins, botón verde para descargar del octagon sf 8008 NO esta el openmultiboot, a mi, después de instalar la ultima imagen de openspa 7.3.10 en la sección del menú y en apagado me sale Multiboot, pero si pincho en esa opción me sale esta pantalla, tengo una tarjeta microSD y un pendrive, los dos de 16 gb
 

paztero1

Openspa Betatester
Betatester
Vip OpenSPA
#7
No te puedo indicar no tengo ese deco, en el vu+ si que esta el openmultibot y no el multiboot.
Pero creo que tu tienes un vu+ ultimo 4k y lo podras mirar.